Najava radova na forumu 11-12.12.2014

Moderator: rista

Korisnikov avatar
mbole
Postovi: 759
Pridružio se: Sre Dec 03, 2014 12:07 am
Lokacija: Bataja

Re: Najava radova na forumu 11-12.12.2014

Postod mbole » Pon Dec 22, 2014 1:50 am

Posto citam stare teme i postove, zadnjih dana nalecem na puno postova gde youtube tag "ne radi".
Sam tag deluje OK, znaci nema https vec normalno http, al jednostavno nema prikaza klipa na forumu. Kad otvorim youtube link direktno, film se prikazuje

Recimo ovaj post: viewtopic.php?f=18&t=177&start=130#p15622

Vidim samo kod, a ne klip.

Sasavo je sto kad taj isti link sad ubacim u poruku, klip se vidi normalno.



Jel ovo nesto kod mene, ili je nastao neki problem prilikom selidbe, ili nesto trece?

avalon
Postovi: 176
Pridružio se: Uto Feb 04, 2014 11:18 am
Lokacija: Novi Sad

Re: Najava radova na forumu 11-12.12.2014

Postod avalon » Pon Dec 22, 2014 10:36 am

mbole napisao:Posto citam stare teme i postove, zadnjih dana nalecem na puno postova gde youtube tag "ne radi".
Sam tag deluje OK, znaci nema https vec normalno http, al jednostavno nema prikaza klipa na forumu. Kad otvorim youtube link direktno, film se prikazuje

Recimo ovaj post: viewtopic.php?f=18&t=177&start=130#p15622

Vidim samo kod, a ne klip.

Sasavo je sto kad taj isti link sad ubacim u poruku, klip se vidi normalno.



Jel ovo nesto kod mene, ili je nastao neki problem prilikom selidbe, ili nesto trece?


Razlika je u onome ko je postavljao
Prvi primer je postavljen kao link (samo /url....) a ti si sada postavio kao youtube link ( [youtube.... )

Verovatno je sve u redu...
Pozdrav

P.S.
Pogledajte u sosrsu, vidi se razlika - uradite quote i dok pisete odgovor, videcete linkove

Korisnikov avatar
mbole
Postovi: 759
Pridružio se: Sre Dec 03, 2014 12:07 am
Lokacija: Bataja

Re: Najava radova na forumu 11-12.12.2014

Postod mbole » Pon Dec 22, 2014 11:43 am

bice da sam nocas postavio link na pogresnu poruku, ili je neki drugi gremlin u pitanju (koliko se secam uradio sam copy/paste iz poruke)

Evo ova: viewtopic.php?f=18&t=177&start=140#p15987

evo ga quote

Kod: Obeleži sve

[youtube]http://www.youtube.com/watch?v=GB0r6GvESGg[/youtube]

[youtube]http://www.youtube.com/watch?v=fP9Uc3ZM24Y[/youtube]

[youtube]http://www.youtube.com/watch?v=wAu1b9N4oC0[/youtube]

[youtube]http://www.youtube.com/watch?v=HB1iw4iFUqA[/youtube]


Kad taj isti kod, recimo ovaj prvi postavim u ovom odgovoru, sve bude normalno.


Ne bi trebalo da je do mog racunara, posto se isto desava i na kucnom i na poslu.

avalon
Postovi: 176
Pridružio se: Uto Feb 04, 2014 11:18 am
Lokacija: Novi Sad

Re: Najava radova na forumu 11-12.12.2014

Postod avalon » Pon Dec 22, 2014 1:13 pm

mbole napisao:bice da sam nocas postavio link na pogresnu poruku, ili je neki drugi gremlin u pitanju (koliko se secam uradio sam copy/paste iz poruke)

Evo ova: viewtopic.php?f=18&t=177&start=140#p15987

evo ga quote

Kod: Obeleži sve

[youtube]http://www.youtube.com/watch?v=GB0r6GvESGg[/youtube]

[youtube]http://www.youtube.com/watch?v=fP9Uc3ZM24Y[/youtube]

[youtube]http://www.youtube.com/watch?v=wAu1b9N4oC0[/youtube]

[youtube]http://www.youtube.com/watch?v=HB1iw4iFUqA[/youtube]


Kad taj isti kod, recimo ovaj prvi postavim u ovom odgovoru, sve bude normalno.


Ne bi trebalo da je do mog racunara, posto se isto desava i na kucnom i na poslu.


Da.
Definitivno su gremlini.
kada uradis quote na onaj link koji si dao (gornji, sa 4 jutjuba) i samo udaris enter - sve radi ok...
Kao da je tokom parsiranja izgubio zadnji karakter...
Neko je na'ranio gremline posle ponoci...


Povratak na “Pravila , Obaveštenja , Pitanja i Odgovori”

Ko je OnLine

Korisnika u ovom forumu: Nema registrovanih korisnika i 1 gost